Показано с 1 по 10 из 10

Тема: Шипит фреоно трасса!

  1. #1

    По умолчанию Шипит фреоно трасса!

    Всем доброго времени суток, столкнулся с такой ситуацией! Кондиционер LG s12eq nsj инвертор. сделал монтаж по правилам , медь 6/10 как заявлена , запустил . кондиционер запустил , начал холодить, на выходе минитермометр показал 9 градусов ! я погонял контур около 15 минут , собрался и уехал.! буквально через день , мне звонит заказчик и говорит , что шумит трасса , она у него идет по кухне без короба просто в изоляции. Скидывает мне видео с шипящим звуком . Сколько монтажем занимаюсь первый раз такой случай у меня, когда гонял контур при запуске естественно никаких шумов не было. Подскажите может кто то встречал такое дело? трасса не заломана, утечки нету, вакумацию проводил , медь заизолирована с двух концов, вероятность попадания мусора практически не возможна. фреон R32, родно давление коло 9 очков

  2. #2

    По умолчанию

    https://www.youtube.com/shorts/SCmViD6uUzc

    пристегиваю ссылку на видео !!!

  3. #3

    По умолчанию

    Возможно газа маловато.

  4. #4
    Мастер
    Регистрация
    11.11.2009
    Сообщений
    3,450

    По умолчанию

    Да нет,это особенность инвертора, когда компрессор работает не на максимальных оборотах.

  5. #5

    По умолчанию

    Цитата Сообщение от SSA Посмотреть сообщение
    Да нет,это особенность инвертора, когда компрессор работает не на максимальных оборотах.
    Да вот наоборот шипит когда максимальные обороты включаешь на внутреннем блоке, а когда понижаешь, то перестает

  6. #6

    По умолчанию

    перепад высот большой при длинной трассе, у меня такое было, забей на это.

  7. #7

    По умолчанию

    Капилярка или ЭРВ? На капилярке это обычное дело, но какой смысл инвертор на капилярке?

  8. #8
    Местный Аватар для zhp
    Регистрация
    14.05.2012
    Сообщений
    607

    По умолчанию

    А какая длина трассы?

  9. #9
    Местный Аватар для zhp
    Регистрация
    14.05.2012
    Сообщений
    607

    По умолчанию

    Цитата Сообщение от Сергей Р Посмотреть сообщение
    Возможно газа маловато.
    скорее всего

  10. #10
    Местный
    Регистрация
    23.01.2011
    Сообщений
    1,684

    По умолчанию

    Что то в описании монтажа у видел только фсё сделал по правилам и запустил! А в твоих правилах был такой пунктик как вакуумирование или выдавливал воздух фреоном?

Метки этой темы

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •