Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 36

Тема: Liebherr CBNP5156 index 20D/001 периодически поднимается температура.

  1. #1

    По умолчанию Liebherr CBNP5156 index 20D/001 периодически поднимается температура.

    Здравствуйте. Холодильники ремонтирую лет 15.., а вот инверторы крайне редко.
    Поступил в ремонт этот с жалобой "периодически плохо морозит и плохо холодит". При выключении и минут через пять включении, начинает нормально работать. Происходит это в разное время, один - два раза в сутки.
    Я проверил термисторы(4шт) - в норме(около 5кОм). Микротрещины на модуле пропаял(весь модуль паял станцией). Ёмкости проверил.
    На плате питания компрессора плохой разъем обратной связи пропаял.
    Включил на проверку только морозильную камеру. Прогрев полный, равномерный. Через час работы дисплей показывает -7°С, а на самом деле цифровой термометр показывает -16°С.
    Прошу помощи!
    Попробую заменить терморезистор.....

  2. #2

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    Через час работы дисплей показывает -7°С, а на самом деле цифровой термометр показывает -16°С.
    не парься это норм потом выровняется и будет погрешность в раёне +- 4 градуса , скорей всего будет немного холодней чем на дисплее . закинь пару баклажек воды и пусть сутки поработает .

  3. #3

    По умолчанию

    Включил холодильник. Набрал он выставленную температуру и ушел в оттайку. Через некоторое время тэн выключился, но холодильник так и не запустился. Температуры в камерах +7 и -15(это на табло), а на самом деле +3 и -19.

  4. #4

    По умолчанию

    Что ему мешает включиться в цикл после оттайки?.....

  5. #5

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    Набрал он выставленную температуру и ушел в оттайку. Через некоторое время тэн выключился, но холодильник так и не запустился.
    Цитата Сообщение от Serga82 Посмотреть сообщение
    Температуры в камерах +7 и -15(это на табло), а на самом деле +3 и -19.
    а сколько времени прошло после отключения тена ? да и температура в норме , зачем ему включаться ? Просто дай ему поработать хотябы сутки без помошника

  6. #6

    По умолчанию

    После отключения тэна чётко время не засёк. Но температура дошла до ХК +15, МК +5.
    Выключл я его, т.к. время позднее, а в мастерской ночевать нет возможности....

  7. #7

    По умолчанию

    Что означает когда мигает светодиод на инверторной плате компрессора. Мигает один раз каждые 13сек.

  8. #8
    Мастер Аватар для 2vlad
    Регистрация
    03.01.2009
    Сообщений
    1,654

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    Что означает когда мигает светодиод на инверторной плате компрессора. Мигает один раз каждые 13сек.
    Значит всё хорошо.

  9. #9

    По умолчанию

    Так что, тогда беда с общей платой?
    Ведь и в сервисное меню не заходит!?

  10. #10

    По умолчанию

    Звоню сегодня в центральный СЦ. Хочу узнать наличие платы управления(его называют силовым).
    При долгом общении эксперт-специалист говорит: - Плата силовая и инвертор у вас живые. Забита каппиляра!!!
    Я говорю: - А почему тогда полный и равномерный прогрев конденсатора? Почему испаритель весь промерзает?
    Его ответ: - Потому что компрессор мощный!

    Стою на асфальте я в лыжи обутый....
    Уж лет наверно за 15, я такого не встречал....

  11. #11

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    Стою на асфальте я в лыжи обутый....
    Уж лет наверно за 15, я такого не встречал.
    Нельзя от бытового прибора требовать лабораторной точности, так с асфальта вообще можно не стронуться а с холодильника один спрос-сохранность продуктов и температуру надо замерять продуктов а не воздуха.

  12. #12

    По умолчанию

    Аааа! То есть +25°С в морозилке - это норма! Лишь бы мясо не воняло! )

  13. #13

    По умолчанию

    И в "сервисное меню" не заходит

  14. #14

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    Что ему мешает включиться в цикл после оттайки?.....
    возможно датчик испарителя

  15. #15
    сервисник Аватар для muravei77
    Регистрация
    18.07.2009
    Сообщений
    24,453

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    Датчики ВСЕ в норме. Около 5кОм.
    прям так померял и сказал в норме? ну ну...
    Если масла нету в репе, то и в тумбочке не будет... )

  16. #16

    По умолчанию

    Ищу прошивку 6143427-00.

  17. #17

    По умолчанию

    Ладно... Сегодня сниму все 4 датчика, и проверю при -20°С!

  18. #18

    По умолчанию

    не ищем легких путей . может проще заменить один?

  19. #19

    По умолчанию

    При -11°С датчики показывают 21кОм, 20,8кОм, 20,6кОм и 20,2кОм. Какой менять? Повторяю - в сервисное меню(две кнопки держать 5 сек) не заходит

  20. #20
    Мастер Аватар для 2vlad
    Регистрация
    03.01.2009
    Сообщений
    1,654

    По умолчанию

    Цитата Сообщение от Serga82 Посмотреть сообщение
    При -11°С датчики показывают 21кОм, 20,8кОм, 20,6кОм и 20,2кОм. Какой менять?
    ... пока никакой.


    Цитата Сообщение от Serga82 Посмотреть сообщение
    Повторяю - в сервисное меню(две кнопки держать 5 сек) не заходит
    А по отдельности кнопки работают? Две кнопки бывают разные.

Страница 1 из 2 12 ПоследняяПоследняя

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •