Показано с 1 по 17 из 17

Тема: ХМ-4421 не включается

  1. #1

    По умолчанию ХМ-4421 не включается

    дорогие форумчане помогите принципиальной схемои блока упр.Н45Е-М1 сгорела резистор на входе питания маркировки не видать он взорван, на угад поставил 30 ом 0,5 ват опять сгорело в чем причина после него конденс и диод целый.

  2. #2
    Люблю свое дело!... Аватар для AleksScrew
    Регистрация
    15.03.2012
    Сообщений
    5,362

    По умолчанию

    Цитата Сообщение от есенжол Посмотреть сообщение
    на угад поставил 30 ом 0,5 ват опять сгорело
    Вот теперь можешь выкопать ямку возле дома и прикопать там свой модуль и следом идти за новым!

  3. #3
    Местный
    Регистрация
    26.07.2017
    Сообщений
    201

    По умолчанию

    Резисторы просто так не сгорают. Фото надо было приложить.

  4. #4

    По умолчанию

    Цитата Сообщение от uinner Посмотреть сообщение
    Резисторы просто так не сгорают. Фото надо было приложить.
    f спасибо за отклик, я в этом деле пока начинающии, а вот где заказать эту плату

  5. #5
    Местный
    Регистрация
    26.07.2017
    Сообщений
    201

    По умолчанию

    Цитата Сообщение от есенжол Посмотреть сообщение
    f спасибо за отклик, я в этом деле пока начинающии, а вот где заказать эту плату
    Для начала нужно электронщику показать. Вдруг вам повезло.

  6. #6

    По умолчанию

    как вложить фото пока не умею

  7. #7

    По умолчанию

    вот фото[ATTACH=CONFIG]59480[
    Изображения Изображения

  8. #8

    По умолчанию

    заменил микросхему поставил тну 278 и вх.резистор 22ом 0.5 вт. вторичные цепи вроде целые выпр.диод и конденс 10мкф 400в в норме но всеравно при подаче 220в тихо-мирно без выгорания под краскои резистор оборвался

  9. #9

  10. #10

    По умолчанию

    выпаял микросхему заменил рестор на вх. 22ом 0,5 вт. вкючил опять згорел вх.резистор, что может быть транс. тестером утечек на 200мэгаомах не показывает.

  11. #11
    Местный
    Регистрация
    26.07.2017
    Сообщений
    201

    По умолчанию

    Цитата Сообщение от есенжол Посмотреть сообщение
    выпаял микросхему заменил рестор на вх. 22ом 0,5 вт. вкючил опять згорел вх.резистор, что может быть транс. тестером утечек на 200мэгаомах не показывает.
    Жёлтый не варистор в цепи сгоревшего резистора?

  12. #12

    По умолчанию

    Да и серого бы посмотреть. Обычно вроде 3W на входе, но могу ошибаться.

  13. #13

    По умолчанию

    Что-то высоковольтный С по фото не вызывает доверия.

  14. #14

    По умолчанию

    желтый не варистор а конденсатор

  15. #15

    По умолчанию

    без микросхемы заменив резистор опять включил теперь вместе с резистором сгорел диод выпрямитель PJ441K

  16. #16

    По умолчанию

    Цитата Сообщение от uinner Посмотреть сообщение
    Для начала нужно электронщику показать.
    Это верно!!!
    В целом, при выгорании элементов, сначала определиться, в какой цепи это сдохло. Потом определиться, почему!!! Очень часто приходится срисовывать часть схемы, определяться, по оставшимся целым, не обязательно исправным, элементам. Потом MANUAl в зубы и думать, что за что отвечает и что для этого требуется.

  17. #17

    По умолчанию

    А не килоом там резик должон быть по входу сети?! Да и включать модулек в сеть, при ремонте, надо "в безопасном режиме"... А то все резисторы пережжёшь.

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •