Показано с 1 по 13 из 13

Тема: Siemens KG49NA71/03

  1. #1
    Местный
    Регистрация
    23.01.2011
    Сообщений
    1,380

    По умолчанию Siemens KG49NA71/03

    Всем привет! Проблема следующая, данный холодос после оттайки работает 4 месяца (со слов хозяев) и опять приходится принудительно оттаивать, так как нет холода в ХО. Приходили какие то мастера перед первой принудительной оттайкой, посмотрели на него, сказали что надо оттаивать и пропали! Разобрал проверил ТЭН сопротивление при +20С - 264 Ом на корпус не пробивает, проверил датчики в МО один в испарителе между ламелями 6,54 кОм, другой прикреплен с заду испарителя коротко замкнут (это нормально?). Проверил и на всякий случай пролил дренаж все норм. Разобрал в ХО панель и достал заслонку проверил ТЭН рабочий 22 кОм. Снял плату посмотрел в платах не волоку, на внешний вид ничего плохого не заметил. При включении в сеть заслонка отрабатывает цикл и открывается, издает сигнал аларм так понимаю что не набрана температура нажатием на клавишу сигнал умолкает. Ни каких ошибок на дисплее нет, проработал сутки все норм в ХО +2С, в МО -22С, через час работы индикатор аларм потух.
    Модель.jpgТЭН мо.jpgдатчик КЗ.jpgТЭН заслоки.jpgЗаслонка.jpgплата зад.jpgплата перед.jpg Что может быть?

  2. #2

    По умолчанию

    Цитата Сообщение от Alexholod Посмотреть сообщение
    другой прикреплен с заду испарителя коротко замкнут (это нормально?)
    Если это точно датчик, то не нормально. Если предохранитель, то нормально.

  3. #3

    По умолчанию

    4 месяца слишком долго для неисправности в системе оттайки. Если бы что-то не работало пара недель и привет принудительная оттайка. Ищите плохой контакт, смотрите за параметрами электросети.

  4. #4
    Prof master holoda Аватар для Master-holoda
    Регистрация
    23.06.2010
    Сообщений
    1,450

    По умолчанию

    От этой модели можно ждать что угодно, по личной практике.
    А сенсоры учись менять,а не проверять их тестором.

  5. #5
    Prof master holoda Аватар для Master-holoda
    Регистрация
    23.06.2010
    Сообщений
    1,450

    По умолчанию

    Блядская подстава это его дренаж с высохшими пластиковыми трубками

  6. #6
    Местный
    Регистрация
    23.01.2011
    Сообщений
    1,380

    По умолчанию

    Цитата Сообщение от Master-holoda Посмотреть сообщение
    А сенсоры учись менять,а не проверять их тестором.
    Тут не спорю, но у нас нет сервиса и какие параметры сенсоров?

    Цитата Сообщение от Master-holoda Посмотреть сообщение
    Блядская подстава это его дренаж с высохшими пластиковыми трубками
    У этого трубка идет резиновая с задней части от корпуса до ванночки на компрессоре и подходит снизу к ванночке, получается водяной затвор!

    Цитата Сообщение от Bub Посмотреть сообщение
    Ищите плохой контакт, смотрите за параметрами электросети.
    Проверил все кроме датчиков в ХО, почистил все контакты, напряжение в сети норм 230-240 В. Но около недели до этого пару раз выключали свет сказали хозяева.

  7. #7

    По умолчанию

    Цитата Сообщение от Alexholod Посмотреть сообщение
    ХО +2С, в МО -22С
    Для начала порекомендуй пользоваться на самых тёплых установках, по хранению разницу не заметят, а вот трабл возможно уйдёт.

  8. #8
    Мастер Аватар для VMG
    Регистрация
    17.02.2009
    Сообщений
    2,016

    По умолчанию

    Цитата Сообщение от Alexholod Посмотреть сообщение
    подходит снизу к ванночке, получается водяной затвор!
    Проверил? Не забит?

  9. #9
    Мастер Аватар для vir1
    Регистрация
    09.02.2010
    Сообщений
    1,424

    По умолчанию

    Цитата Сообщение от Alexholod Посмотреть сообщение
    Что может быть?
    Приедь к нему через месяц и посмотри на испаритель скорее всего всё поймёшь.

  10. #10
    Местный
    Регистрация
    23.01.2011
    Сообщений
    1,380

    По умолчанию

    Цитата Сообщение от VMG Посмотреть сообщение
    Проверил? Не забит?
    Проверил
    Цитата Сообщение от Alexholod Посмотреть сообщение
    Проверил и на всякий случай пролил дренаж все норм.
    Цитата Сообщение от Alexholod Посмотреть сообщение
    У этого трубка идет резиновая с задней части от корпуса до ванночки на компрессоре и подходит снизу к ванночке, получается водяной затвор!
    Как то так!
    На 3 фото где прибор показывает "000" т.е. короткозамкнутый контакт, это термик или датчик? На вид как датчик залитый!

  11. #11
    Заблокирован
    Регистрация
    03.05.2016
    Сообщений
    417

    По умолчанию

    Цитата Сообщение от Alexholod Посмотреть сообщение
    На 3 фото где прибор показывает "000" т.е. короткозамкнутый контакт, это термик или датчик? На вид как датчик залитый!
    Это предохранитель.

  12. #12
    Холодильщик Аватар для Slayter
    Регистрация
    17.10.2014
    Сообщений
    721

    По умолчанию

    Цитата Сообщение от Alexholod Посмотреть сообщение
    У этого трубка идет резиновая с задней части от корпуса до ванночки на компрессоре и подходит снизу к ванночке, получается водяной затвор!
    У меня один раз была такая фигня, эта трубка треснула до гидро-затвора и в результате поступал воздух в м/о

  13. #13
    Местный
    Регистрация
    23.01.2011
    Сообщений
    1,380

    По умолчанию

    Slayter, Там все нормально с трубочкой все проверил, снимал промыл и потом все пролил с самой камеры.

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •